<!DOCTYPE html>



<html lang="de-DE" prefix="og: http://ogp.me/ns#">



<head>



<meta charset="UTF-8" />



<title>Bauarbeiten in der Krahnenstraße - Trier Reporter | Trier Reporter</title>



<link rel="profile" href="http://gmpg.org/xfn/11" />



<link rel="shortcut icon" href="" />



<link rel="stylesheet" href="https://www.trier-reporter.de/wp-content/themes/theblog/style.css" type="text/css" media="screen" />



<link rel="stylesheet" href="https://www.trier-reporter.de/wp-content/themes/theblog/print.css" type="text/css" media="print" />



<link rel="pingback" href="" />



<!--[if IE 7 ]>



<link href="https://www.trier-reporter.de/wp-content/themes/theblog/ie7.css" media="screen" rel="stylesheet" type="text/css">



<![endif]-->



<!--[if IE 8 ]>



<link href="https://www.trier-reporter.de/wp-content/themes/theblog/ie8.css" media="screen" rel="stylesheet" type="text/css">



<![endif]-->



<!--[if lte IE 6]>



<div id="ie-message">Your browser is obsolete and does not support this webpage. Please use newer version of your browser or visit <a href="http://www.ie6countdown.com/" target="_new">Internet Explorer 6 countdown page</a>  for more information. </div>



<![endif]-->




<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.trier-reporter.de/bauarbeiten-in-der-krahnenstrasse/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bauarbeiten in der Krahnenstraße - Trier Reporter" />
<meta property="og:description" content="TRIER. Am Mittwoch, 20. März, und Donnerstag, 21. März 2019, arbeiten die Stadtwerke Trier an einem Hausanschluss in der Krahnenstraße in der Trierer Innenstadt. Aufgrund der engen Platzverhältnisse kann es zu Verkehrsbehinderungen kommen. Die Stadtwerke Trier bitten um Verständnis und stehen bei Rückfragen zur Baumaßnahme unter der Telefonnummer 0651 717-1623 gerne zur Verfügung. (tr) Drucken &hellip;" />
<meta property="og:url" content="https://www.trier-reporter.de/bauarbeiten-in-der-krahnenstrasse/" />
<meta property="og:site_name" content="Trier Reporter" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Trier-Reporter/952893131405357" />
<meta property="article:section" content="Die Reporter-Meldungen" />
<meta property="article:published_time" content="2019-03-18T18:19:17+00:00" />
<meta property="article:modified_time" content="2019-03-18T18:19:44+00:00" />
<meta property="og:updated_time" content="2019-03-18T18:19:44+00:00" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trier Reporter &raquo; Feed" href="https://www.trier-reporter.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trier Reporter &raquo; Kommentar-Feed" href="https://www.trier-reporter.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trier Reporter &raquo; Bauarbeiten in der Krahnenstraße Kommentar-Feed" href="https://www.trier-reporter.de/bauarbeiten-in-der-krahnenstrasse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.trier-reporter.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.trier-reporter.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='https://www.trier-reporter.de/wp-content/themes/theblog/functions/shortcodes-ultimate/css/nivoslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='jcarousel-css'  href='https://www.trier-reporter.de/wp-content/themes/theblog/functions/shortcodes-ultimate/css/jcarousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-ultimate-css'  href='https://www.trier-reporter.de/wp-content/themes/theblog/functions/shortcodes-ultimate/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.trier-reporter.de/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.trier-reporter.de/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.trier-reporter.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.trier-reporter.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.trier-reporter.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.trier-reporter.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.trier-reporter.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='social_media-css'  href='https://www.trier-reporter.de/wp-content/themes/theblog/functions/widgets/social-widget/social_widget.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.trier-reporter.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.trier-reporter.de/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.5' type='text/css' media='screen' />
<link rel='stylesheet' id='rps-style-css'  href='https://www.trier-reporter.de/wp-content/themes/theblog/functions/recent-posts-slider/css/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-fancybox.css-css'  href='https://www.trier-reporter.de/wp-content/themes/theblog/functions/easy-fancybox/easy-fancybox.css.php?ver=1.3.4' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/plugins/lightbox-2/lightbox-resize.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var live_blogging = {"ajaxurl":"https:\/\/www.trier-reporter.de\/wp-admin\/admin-ajax.php","update_effect":"top"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/plugins/live-blogging-plus/live-blogging.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/themes/theblog/functions/shortcodes-ultimate/js/flowplayer-3.2.6.min.js'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/themes/theblog/functions/shortcodes-ultimate/js/nivoslider.js'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/themes/theblog/functions/shortcodes-ultimate/js/jcarousel.js'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/themes/theblog/functions/shortcodes-ultimate/js/init.js'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/themes/theblog/functions/shortcodes-ultimate/js/jquery.minitwitter.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.trier-reporter.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"7862400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/themes/theblog/js/slidemenu.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/themes/theblog/js/background.js?ver=5.0.3'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/themes/theblog/functions/easy-fancybox/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<link rel='https://api.w.org/' href='https://www.trier-reporter.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.trier-reporter.de/xmlrpc.php?rsd" />
<link rel='shortlink' href='http://wp.me/p1qsFi-bkZ' />
<link rel="alternate" type="application/json+oembed" href="https://www.trier-reporter.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trier-reporter.de%2Fbauarbeiten-in-der-krahnenstrasse%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.trier-reporter.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.trier-reporter.de%2Fbauarbeiten-in-der-krahnenstrasse%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="https://www.trier-reporter.de/wp-content/plugins/lightbox-2/Themes/White/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->

<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function($){
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'width' : 1024, 'height' : 768, 'padding' : 10, 'centerOnScroll' : true, 'showCloseButton' : true, 'showNavArrows' : true, 'onComplete' : function() { $('#fancybox-title').hide(); $('#fancybox-wrap').hover(function() { $('#fancybox-title').show(); }, function() { $('#fancybox-title').hide(); }); }, 'onCleanup' : function() { if(fb_timeout) { window.clearTimeout(fb_timeout); fb_timeout = null; } } };
/* IMG */
var fb_IMG_select = 'a[href$=".jpg"]:not(.nofancybox),a[href$=".JPG"]:not(.nofancybox),a[href$=".gif"]:not(.nofancybox),a[href$=".GIF"]:not(.nofancybox),a[href$=".png"]:not(.nofancybox),a[href$=".PNG"]:not(.nofancybox)';
$(fb_IMG_select).addClass('fancybox').attr('rel', 'gallery');
$('a.fancybox, area.fancybox').fancybox( $.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true }) );
/* PDF */
$('a[href$=".pdf"]:not(.nofancybox)').addClass('fancybox-pdf');
$('a.fancybox-pdf, area.fancybox-pdf').fancybox( $.extend({}, fb_opts, { 'type' : 'html', 'width' : '90%', 'height' : '90%', 'padding' : 10, 'autoScale' : false, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'autoDimensions' : false, 'scrolling' : 'no', 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.content = '<object data="' + selectedArray[selectedIndex].href + '#toolbar=1&amp;navpanes=0&amp;nameddest=self&amp;page=1&amp;view=FitH,0&amp;zoom=80,0,0" type="application/pdf" height="100%" width="100%"><param name="src" value="' + selectedArray[selectedIndex].href + '#toolbar=1&amp;navpanes=0&amp;nameddest=self&amp;page=1&amp;view=FitH,0&amp;zoom=80,0,0" /><embed src="' + selectedArray[selectedIndex].href + '#toolbar=1&amp;navpanes=0&amp;nameddest=self&amp;page=1&amp;view=FitH,0&amp;zoom=80,0,0" type="application/pdf" height="100%" width="100%" /><a href="' + selectedArray[selectedIndex].href + '" style="display:block;font-size:18px;height:20px;position:absolute;top:50%;margin:-10px auto 0 auto">' + $(selectedArray[selectedIndex]).html() + '</a></object>' } }) );
/* Auto-click */ 
$('#fancybox-auto').trigger('click');
});
/* ]]> */
</script>
<style type="text/css">.fancybox-hidden{display:none}</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="938f415d43144a922a769db1fab70f63"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170502_060509">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</script>






    <style type="text/css">
			body{
										background-image:url('');
					background-attachment: ;		
					background-repeat:;
					background-position:;
				 
				background-color:#e8e8e8;  
			 
		color:#3c444f;
		font-size:;
		} 
			
		a, ul#filter a {color:#790e11;}		
		a:hover {color:#4f1819;}
		.entry-utility a {color:;}
		.breadcrumbs, .breadcrumbs a{color:#9e9e9e;}
		ul#filter li.current a { color:#3c444f;}
		
		h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a, #rps .col p.recent_post-title a, .su-service-title, .su-heading-shell, .su_au_name {color:;}
		
		h1{font-size:;}
		h2{font-size:;}
		h3{font-size:;}
		h4{font-size:18px;}
		h5{font-size:;}
		h6{font-size:;}
		
		#logo img {width:1115px; height:111px;}
		#logo {margin-left:; margin-bottom:;}
		
		#header {height:;}
		#menu_background, #menu_background .slidemenu ul li ul {background-color:#ffffff;}
		#menu_background .slidemenu ul{font-size:;}
		#menu_background .slidemenu ul li ul{font-size:;}
		
		#primary .xoxo li .widget-title{font-size:;}
		
		#slider_offer{background-color:#ffffff; border-color:#790e11;}
		.slide_offer h1{color:;}
		.slide_offer p{color:;}
					
		#footer-widget-area .widget-area .widget-title {color:;}
		#footer-widget-area .widget-area ul {color:;}
		#footer-widget-area .widget-area ul li ul li a {color:#790e11;}
		#footer-widget-area .widget-area ul li ul li a:hover {color:#3c444f;}
		
		.sliding_sidebar {background-color:#3c444f;}
		.handle {background-color:#3c444f !important;}
		#sliding-widget-area {color:;}
		#sliding-widget-area .widget-area .widget-title{color:;}
		#sliding-widget-area .widget-area ul li ul li a{color:#790e11;}
		#sliding-widget-area .widget-area ul li ul li a:hover{color:#3c444f;}
		
		#copyright{color:}
		#footer_navigation ul li a, #footer_navigation ul li{color:#790e11}
		#footer_navigation ul li a:hover{color:#3c444f}

		.su-divider-solid {border-color:#ddd}
		hr{background-color:#ddd}
		
		.contact-form input[type='text'], .contact-form textarea {width:55%}	
		
		div.orbit-wrapper, #featured{ height: 349px !important;}
		input[type='submit'], .contact-form input[type='submit'] , #cancel-comment-reply-link{background-color:#3c444f; color:#ffffff}
		input[type='submit']:hover, .contact-form input[type='submit']:hover , #cancel-comment-reply-link:hover {background-color:#790e11; color:}
		
		h1.entry-title-page, #rps .col p.recent_post-title a, #rps .col a, .slide_offer h1, .breadcrumbs a:hover{color:;}
		#footer-widget-area .widget-area ul li ul li, #bottom_elements_background {border-color:#790e11;}
		#bottom_elements_background{background-color:#fff;}
		#footer-widget-area-background {background-color:#ffffff;}
		
							h1.entry-title, h1.entry-title-page, #primary .xoxo li .widget-title {background-color:#3c444f; border-color:#790e11; color:#ffffff;}
					h1.category-title {background-color: #3c444f; color:#ffffff;}
					h1.entry-title a, h1.entry-title-page a, #primary .xoxo li .widget-title a{color:#ffffff;}
					.more-link, #rps .rps_read_more, .entry-utility a:hover{color:#790e11;}				
					#menu_background .slidemenu ul li a, #menu_background .slidemenu ul li ul a{color:#333;}
					#menu_background .slidemenu ul li a:hover, #menu_background .slidemenu ul li ul li a:hover{color:#790e11;}
					#menu_background .current-menu-item > a{color:#790e11 !important;}
					#footer-widget-area-background {border-color:#790e11;}
						
		@media only screen and (max-device-width: 480px) { .entry-content {font-size:;} }
    </style>
  






</head>



<body class="post-template-default single single-post postid-43585 single-format-standard cookies-not-set">







<!-- *******************************Wrapper********************************** -->



<div id="aligner">



<div id="wrapper">







<!-- *******************************Logo & Menu****************************** -->



<div id="header" >



<div id="logo" style="bottom:0; position: relative;">





				<a href="https://www.trier-reporter.de"><img src="https://www.trier-reporter.de/wp-content/uploads/2013/11/logo_tr.jpg" alt="Trier Reporter" /></a>



				


</div><!--#logo-->


<!-- <div style=""> <a href="http://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=26467235&PluID=0&ord=1552950203" target="_blank"><img src="http://www.trier-reporter.de/wp-content/uploads/2016/ads/innogy_ad_1118.png" alt="Advertising" style="margin-top:8px; Margin-bottom:0px;" /></a><br>
<img src="http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=26467235&PluID=0&ord=1552950203&rtu=-1"  />
#superbanner
<div> <a href="http://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=26467235&PluID=0&ord=[timestamp]"><img src="http://www.trier-reporter.de/wp-content/uploads/2016/ads/innogy_ad_1118.png" alt="Advertising" style="margin-top:18px;" /></a><br>
<img src="http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=26467235&PluID=0&ord=[timestamp]&rtu=-1"  /></div> -->
<div id="top_sidebar" class="widget-area">
<ul class="xoxo">
</ul>
</div>
<div class="v_clear"></div>


</div><!--#header-->











<div id="left_darstellung">







<div style="padding-top:0px;">







<a href="https://trifolion.lu/de/programm/event-categories/literatur.html" target="_blank">







<img src="https://www.trier-reporter.de/wp-content/uploads/2016/ads/trifolion.jpg" width="170" style="width:170px; border:none;"></a>







</div>







</div>







<div id="menu_background">



<div id="main_menu" class="slidemenu">



<ul id="menu-kategorien" class="menu"><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://www.trier-reporter.de/category/politik/">Politik</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-351"><a href="https://www.trier-reporter.de/category/gesellschaft/">Gesellschaft</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="https://www.trier-reporter.de/category/kultur/">Kultur</a></li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597"><a href="https://www.trier-reporter.de/category/meinung/">Meinung</a></li>
<li id="menu-item-586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-586"><a href="https://www.trier-reporter.de/category/autoren/">Autorenbeiträge</a></li>
<li id="menu-item-18730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18730"><a href="https://www.trier-reporter.de/category/dossier-theater/">Dossier Theater</a></li>
<li id="menu-item-26551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26551"><a href="https://www.trier-reporter.de/category/moselmusikfestival/">Moselmusikfestival</a></li>
<li id="menu-item-32237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32237"><a href="https://www.trier-reporter.de/category/trifolion/">Trifolion Echtern.</a></li>
<li id="menu-item-32238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32238"><a href="https://www.trier-reporter.de/category/eifel-literatur-festival/">Eifel Literatur F.</a></li>
</ul>  



</div><!--#main_menu-->



</div><!--#menu_background-->























<div id="left_darstellung_drei">







<div style="padding-top:0px;">







<a href="http://www.musik-reisser.de/" target="_blank">







<img src="/wp-content/uploads/2016/ads/musik_reisser.jpg" width="170" style="width:170px; border:none;"></a>







</div>







</div>























<!-- *******************************Subhead********************************** -->



 



		<h1 class="entry-title-page">Bauarbeiten in der Krahnenstraße</h1>






<div id="container_bg">
<div id="content" class="left"> 



<div class="entry-content">
<div id="post-43585" class="post-43585 post type-post status-publish format-standard hentry category-meldungen">
<p><strong>TRIER.</strong> Am Mittwoch, 20. März, und Donnerstag, 21. März 2019, arbeiten die Stadtwerke Trier an einem Hausanschluss in der Krahnenstraße in der Trierer Innenstadt. Aufgrund der engen Platzverhältnisse kann es zu Verkehrsbehinderungen kommen. Die Stadtwerke Trier bitten um Verständnis und stehen bei Rückfragen zur Baumaßnahme unter der Telefonnummer 0651 717-1623 gerne zur Verfügung. (tr)</p>
<div class="h5ab-print-button-container">
<div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #3c444f"><i class="fa fa-print fa-lg"></i><br />
							<span>Drucken</span></div>
</div>
<div class='yarpp-related'>
<h3>Related posts:</h3><ol>
<li><a href="https://www.trier-reporter.de/kanalarbeiten-in-der-berliner-allee/" rel="bookmark" title="Kanalarbeiten in der Berliner Allee">Kanalarbeiten in der Berliner Allee </a></li>
<li><a href="https://www.trier-reporter.de/swt-arbeiten-kommende-woche-in-der-nagelstrasse/" rel="bookmark" title="SWT arbeiten kommende Woche in der Nagelstraße">SWT arbeiten kommende Woche in der Nagelstraße </a></li>
<li><a href="https://www.trier-reporter.de/bauarbeiten-in-der-ehranger-strasse/" rel="bookmark" title="Bauarbeiten in der Ehranger Straße">Bauarbeiten in der Ehranger Straße </a></li>
<li><a href="https://www.trier-reporter.de/baumassnahme-in-trier-west/" rel="bookmark" title="Baumaßnahme in Trier-West">Baumaßnahme in Trier-West </a></li>
</ol>
</div>

<div class="entry-utility">
Erstellt am <a href="https://www.trier-reporter.de/bauarbeiten-in-der-krahnenstrasse/" title="19:19" rel="bookmark"><span class="entry-date">18. März 2019</span></a> Autor <span class="author vcard"><a class="url fn n" href="https://www.trier-reporter.de/author/tr/" title="View all posts by trier reporter">trier reporter</a></span> 
<!-- Category -->
<span class="cat-links"> in&nbsp;<a href="https://www.trier-reporter.de/category/meldungen/" >Die Reporter-Meldungen</a></span>
  
<!-- Category END -->

<!-- Comments -->
<span class="comments-link"><a href="https://www.trier-reporter.de/bauarbeiten-in-der-krahnenstrasse/#respond">Hinterlasse einen Kommentar</a></span>  
<!-- Comments END -->


<!-- Tags -->
 
<!-- Tags END -->
</div><!-- .entry-utility -->


</div><!-- #post-## -->

 

<div id="comments">




<div id="respond">
<h1 class="comment-title">

Hinterlasse einen Kommentar</h1>

<div class="comment-cancel"><a rel="nofollow" id="cancel-comment-reply-link" href="/bauarbeiten-in-der-krahnenstrasse/#respond" style="display:none;">Hier klicken, um das Kommentieren abzubrechen.</a></div><!-- end comment-cancel -->




<form method="post" action="https://www.trier-reporter.de/wp-comments-post.php" id="commentform" class="ka-form">
<p class="comment-input-wrap pad"><label class="comment-label" for="author">Name <span class="mc_required">*</span></label>
<input type="text" name="author" id="author" value="" tabindex="1" class="comment-input" /></p
>
<p class="comment-input-wrap pad"><label class="comment-label" for="email">Email  <span class="mc_required">*</span></label>
<input type="text" name="email" id="email" value="" tabindex="2" class="comment-input comment-email" /></p>

<p class="comment-input-wrap"><label  class="comment-label" for="url">Website</label>
<input type="text" name="url" id="url" value="" tabindex="3" class="comment-input comment-website" /></p>

<p class="comment-textarea-wrap"><label  class="comment-label" for="comment">Dein Kommentar</label><textarea autocomplete="nope"  id="g09bf1d27e"  name="g09bf1d27e"  class="comment-textarea" tabindex="4" rows="9" cols="5" ></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aba3e8165232c5342747ba7a32900a63" );document.getElementById("g09bf1d27e").setAttribute( "id", "comment" );</script></p>
<p class="form-submit"><input type="submit" value="Hinterlasse einen Kommentar" id="submit" /><input type='hidden' name='comment_post_ID' value='43585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p></p>
</form>	
<small>* Eingabe erforderlich (Pflichtfelder). Die Redaktion behält sich vor, Lesermeinungen zu kürzen. Es besteht kein Anspruch auf die Veröffentlichung Ihrer zugesandten Meinungen. Die Angabe eines Klarnamens ist nicht erforderlich. </small>
</div><!--end comment-response-->

</div><!-- #comments -->
</div>
</div><!-- #content -->
<div id="sidebar_right"><div id="primary" class="widget-area">
<ul class="xoxo">

<li id="text-12" class="widget-container widget_text">			<div class="textwidget"><p><a href="https://www.volksbank-trier.de/privatkunden/girokonto-kreditkarten/girokonto/mobiles-bezahlen.html?pk_campaign=66353130332d307e367e4f4d5f42616e6e65725f74726965727265706f727465727e7e7e7e7e7e32303139303232317el" target="_blank"><img src="https://www.trier-reporter.de/wp-content/uploads/2017/01/2019_DigitaleKarten_.gif" alt="Mobiles bezahlen" border="0" width="240" style="margin-left:-10px;margin-top:11px; margin-bottom:0px;"></a></p>
</div>
		</li><li id="text-14" class="widget-container widget_text">			<div class="textwidget"><p><a href="https://www.europahalle-trier.de/eventinformationen/news/ingolf-lueck-in-seite-eins/" target="_blank" rel="noopener"><img style="margin-left: -10px; margin-top: 11px; margin-bottom: 0px;" src="https://www.trier-reporter.de/wp-content/uploads/2016/ads/seite_Eins_anzeige.gif" alt="Ingolf Lück in der Europahalle" width="240" border="0" /></a></p>
</div>
		</li><li id="text-8" class="widget-container widget_text">			<div class="textwidget"><p><a href="http://www.aeppes.de" target="_blank"><img src="https://www.trier-reporter.de/wp-content/uploads/2016/09/260aeppes_NEU.jpg" alt="aeppes" width="260" style="margin-left:-20px;margin-top:0px margin-bottom:0px;border-top: 11px solid #fff; border-bottom: 11px solid #fff;border-left: none; border-right:none;"></a></p>
</div>
		</li>              <li id="pippin_recent_posts-5" class="widget-container widget_pippin_recent_posts">                  <div class="widget-title">Die Reporter-Meldungen</div>							<ul class="no-bullets">
																<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/wasserspielplatz-auf-petrisberg-wird-saniert/">Wasserspielplatz auf Petrisberg wird saniert</a><br/>
										<span class="recent_post_widget_link_time">März 18, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/bauarbeiten-in-der-krahnenstrasse/">Bauarbeiten in der Krahnenstraße</a><br/>
										<span class="recent_post_widget_link_time">März 18, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/jermaine-bucknor-nimmt-am-allstar-day-teil/">Jermaine Bucknor nimmt am ALLSTAR Day teil</a><br/>
										<span class="recent_post_widget_link_time">März 18, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/erste-steuerbescheide-fuer-erklaerung-2018-ab-ende-maerz/">Erste Steuerbescheide für Erklärung 2018 ab Ende März</a><br/>
										<span class="recent_post_widget_link_time">März 18, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/bundespolizei-trier-vollstreckt-haftbefehle/">Bundespolizei Trier vollstreckt Haftbefehle</a><br/>
										<span class="recent_post_widget_link_time">März 18, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/die-biographie-der-sozialdemokratin-rosa-luxemburg/">Die Biographie der Sozialdemokratin Rosa Luxemburg</a><br/>
										<span class="recent_post_widget_link_time">März 18, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/agentur-fuer-arbeit-trier-am-3-april-geschlossen/">Agentur für Arbeit Trier am 3. April geschlossen</a><br/>
										<span class="recent_post_widget_link_time">März 18, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/noch-tickets-fuer-den-allstar-day-in-der-arena-trier/">Noch Tickets für den &#8220;Allstar Day&#8221; in der Arena Trier</a><br/>
										<span class="recent_post_widget_link_time">März 17, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/wildwest-in-osburg-schuetze-von-polizei-verhaftet/">Wildwest in Osburg &#8211; Schütze von Polizei verhaftet</a><br/>
										<span class="recent_post_widget_link_time">März 16, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/verkehrsunfallflucht-in-konz-brueckenstrasse/">Verkehrsunfallflucht in Konz, Brückenstraße</a><br/>
										<span class="recent_post_widget_link_time">März 15, 2019</span>
									</div>
									</li>
																								<li><a href="http://www.trier-reporter.de/category/meldungen/">Weitere Meldungen anzeigen</a></li>							</ul>

              </li>        <li id="search-3" class="widget-container widget_search"><div class="widget-title">Suche</div>	<div class="searchform">
	<form method="get" class="searchform" action="https://www.trier-reporter.de/">
			<input type="text" value="" name="s" class="s" />
			<input type="submit" class="searchsubmit" value="Suchen" />
			</form>
	</div></li><li id="recent-comments-5" class="widget-container widget_recent_comments"><div class="widget-title">Neueste Kommentare</div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Comino</span> bei <a href="https://www.trier-reporter.de/aufarbeitung-und-praevention-als-langfristige-aufgaben/#comment-37600">Aufarbeitung und Prävention als langfristige Aufgaben</a></li><li class="recentcomments"><span class="comment-author-link">Lünebeck</span> bei <a href="https://www.trier-reporter.de/der-neue-marian-meilenstein-fuer-trier/#comment-37501">Der neue Merian &#8211; &#8220;Meilenstein für Trier&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">A.Hamood</span> bei <a href="https://www.trier-reporter.de/schueler-streiken-fuer-den-klimaschutz/#comment-37492">Schüler streiken für den Klimaschutz</a></li><li class="recentcomments"><span class="comment-author-link">Gisela Seutter</span> bei <a href="https://www.trier-reporter.de/der-neue-marian-meilenstein-fuer-trier/#comment-37491">Der neue Merian &#8211; &#8220;Meilenstein für Trier&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Klaus Ritter</span> bei <a href="https://www.trier-reporter.de/schueler-streiken-fuer-den-klimaschutz/#comment-37385">Schüler streiken für den Klimaschutz</a></li></ul></li><li id="polls-widget-5" class="widget-container widget_polls-widget"><div class="widget-title">Umfrage</div>Derzeit gibt es keine Umfrage.<ul>
<li><a href="https://www.trier-reporter.de/umfragearchiv">Zum Umfragearchiv</a></li>
</ul></li>              <li id="pippin_recent_posts-4" class="widget-container widget_pippin_recent_posts">                  <div class="widget-title">Letzte Artikel</div>							<ul class="no-bullets">
																<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/zufriedene-mitarbeiter-sichern-den-fachkraeftebestand/">Zufriedene Mitarbeiter sichern den Fachkräftebestand</a><br/>
										<span class="recent_post_widget_link_time">März 18, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/leibe-gezielte-foerderung-von-regiopolen-wie-trier/">Leibe: Gezielte Förderung von Regiopolen wie Trier</a><br/>
										<span class="recent_post_widget_link_time">März 18, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/frauen-union-trier-unterstuetzt-arbeit-von-auryn/">Frauen Union Trier unterstützt Arbeit von Auryn</a><br/>
										<span class="recent_post_widget_link_time">März 18, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/bestseller-autorin-thea-dorn-im-trifolion-echternach/">Bestseller-Autorin Thea Dorn im Trifolion Echternach</a><br/>
										<span class="recent_post_widget_link_time">März 18, 2019</span>
									</div>
									</li>
																	<li class="recent_post_widget"  >
									<div class="recent_post_widget_img">
																			</div>
									<div class="recent_post_widget_meta">
										<a href="https://www.trier-reporter.de/mehr-als-2-000-zwangssterilisationen-in-der-region-trier/">Mehr als 2.000 Zwangssterilisationen in der Region Trier</a><br/>
										<span class="recent_post_widget_link_time">März 18, 2019</span>
									</div>
									</li>
																															</ul>

              </li>        <li id="archives-6" class="widget-container widget_archive"><div class="widget-title">Archiv</div>		<label class="screen-reader-text" for="archives-dropdown-6">Archiv</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://www.trier-reporter.de/2019/03/'> März 2019 </option>
	<option value='https://www.trier-reporter.de/2019/02/'> Februar 2019 </option>
	<option value='https://www.trier-reporter.de/2019/01/'> Januar 2019 </option>
	<option value='https://www.trier-reporter.de/2018/12/'> Dezember 2018 </option>
	<option value='https://www.trier-reporter.de/2018/11/'> November 2018 </option>
	<option value='https://www.trier-reporter.de/2018/10/'> Oktober 2018 </option>
	<option value='https://www.trier-reporter.de/2018/09/'> September 2018 </option>
	<option value='https://www.trier-reporter.de/2018/08/'> August 2018 </option>
	<option value='https://www.trier-reporter.de/2018/07/'> Juli 2018 </option>
	<option value='https://www.trier-reporter.de/2018/06/'> Juni 2018 </option>
	<option value='https://www.trier-reporter.de/2018/03/'> März 2018 </option>
	<option value='https://www.trier-reporter.de/2018/02/'> Februar 2018 </option>
	<option value='https://www.trier-reporter.de/2018/01/'> Januar 2018 </option>
	<option value='https://www.trier-reporter.de/2017/12/'> Dezember 2017 </option>
	<option value='https://www.trier-reporter.de/2017/11/'> November 2017 </option>
	<option value='https://www.trier-reporter.de/2017/10/'> Oktober 2017 </option>
	<option value='https://www.trier-reporter.de/2017/09/'> September 2017 </option>
	<option value='https://www.trier-reporter.de/2017/08/'> August 2017 </option>
	<option value='https://www.trier-reporter.de/2017/07/'> Juli 2017 </option>
	<option value='https://www.trier-reporter.de/2017/06/'> Juni 2017 </option>
	<option value='https://www.trier-reporter.de/2017/05/'> Mai 2017 </option>
	<option value='https://www.trier-reporter.de/2017/04/'> April 2017 </option>
	<option value='https://www.trier-reporter.de/2017/03/'> März 2017 </option>
	<option value='https://www.trier-reporter.de/2017/02/'> Februar 2017 </option>
	<option value='https://www.trier-reporter.de/2017/01/'> Januar 2017 </option>
	<option value='https://www.trier-reporter.de/2016/12/'> Dezember 2016 </option>
	<option value='https://www.trier-reporter.de/2016/11/'> November 2016 </option>
	<option value='https://www.trier-reporter.de/2016/10/'> Oktober 2016 </option>
	<option value='https://www.trier-reporter.de/2016/09/'> September 2016 </option>
	<option value='https://www.trier-reporter.de/2016/08/'> August 2016 </option>
	<option value='https://www.trier-reporter.de/2016/07/'> Juli 2016 </option>
	<option value='https://www.trier-reporter.de/2016/06/'> Juni 2016 </option>
	<option value='https://www.trier-reporter.de/2016/05/'> Mai 2016 </option>
	<option value='https://www.trier-reporter.de/2016/04/'> April 2016 </option>
	<option value='https://www.trier-reporter.de/2016/03/'> März 2016 </option>
	<option value='https://www.trier-reporter.de/2016/02/'> Februar 2016 </option>
	<option value='https://www.trier-reporter.de/2016/01/'> Januar 2016 </option>
	<option value='https://www.trier-reporter.de/2015/12/'> Dezember 2015 </option>
	<option value='https://www.trier-reporter.de/2015/11/'> November 2015 </option>
	<option value='https://www.trier-reporter.de/2015/08/'> August 2015 </option>
	<option value='https://www.trier-reporter.de/2015/07/'> Juli 2015 </option>
	<option value='https://www.trier-reporter.de/2015/06/'> Juni 2015 </option>
	<option value='https://www.trier-reporter.de/2015/05/'> Mai 2015 </option>
	<option value='https://www.trier-reporter.de/2015/04/'> April 2015 </option>
	<option value='https://www.trier-reporter.de/2015/03/'> März 2015 </option>
	<option value='https://www.trier-reporter.de/2015/02/'> Februar 2015 </option>
	<option value='https://www.trier-reporter.de/2015/01/'> Januar 2015 </option>
	<option value='https://www.trier-reporter.de/2014/12/'> Dezember 2014 </option>
	<option value='https://www.trier-reporter.de/2014/11/'> November 2014 </option>
	<option value='https://www.trier-reporter.de/2014/10/'> Oktober 2014 </option>
	<option value='https://www.trier-reporter.de/2014/09/'> September 2014 </option>
	<option value='https://www.trier-reporter.de/2014/07/'> Juli 2014 </option>
	<option value='https://www.trier-reporter.de/2014/06/'> Juni 2014 </option>
	<option value='https://www.trier-reporter.de/2014/05/'> Mai 2014 </option>
	<option value='https://www.trier-reporter.de/2014/04/'> April 2014 </option>
	<option value='https://www.trier-reporter.de/2014/03/'> März 2014 </option>

		</select>
		</li></ul>
</div><!-- #primary .widget-area --></div>
<div class="clear"></div>
</div><!-- #container -->
<div id="footer-widget-area-background">
<div id="footer-widget-area" >
<div id="first" class="widget-area">
<ul class="xoxo">
<li id="search-2" class="widget-container widget_search"><div class="widget-title">Suchen</div>	<div class="searchform">
	<form method="get" class="searchform" action="https://www.trier-reporter.de/">
			<input type="text" value="" name="s" class="s" />
			<input type="submit" class="searchsubmit" value="Suchen" />
			</form>
	</div></li></ul>
</div><!-- #first .widget-area -->
<div id="third" class="widget-area">
<ul class="xoxo">
<li id="social-widget-4" class="widget-container Social_Widget"><div class="widget-title">Bleiben Sie informiert!</div><div class="socialmedia-buttons smw_left"><a href="https://www.facebook.com/pages/Trier-Reporter/952893131405357?fref=ts" rel="nofollow" target="_blank"><img src="https://www.trier-reporter.de/wp-content/themes/theblog/functions/widgets/social-widget/images/default/16/facebook.png" alt="Bleiben sie informiert! Facebook" title="Bleiben sie informiert! Facebook"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="mailto:info@trier-reporter.de" rel="nofollow" target="_blank"><img  src="https://www.trier-reporter.de/wp-content/themes/theblog/functions/widgets/social-widget/images/default/16/email.png" alt="Bleiben sie informiert! E-mail" title="Bleiben sie informiert! E-mail"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></li></ul>
</div><!-- #third .widget-area -->
<div id="fourth" class="widget-area">
<ul class="xoxo">
<li id="text-2" class="widget-container widget_text"><div class="widget-title">Über den Blog</div>			<div class="textwidget"><p>Nachrichten, Informationen und Hintergründe aus Trier</p>
</div>
		</li></ul>
</div><!-- #fourth .widget-area -->
</div><!-- #footer-widget-area --></div><!-- #footer-widget-area-background -->
<div id="bottom_elements_background">
<div id="bottom_elements">
<div id="copyright" class="widget-area">
<ul class="xoxo">
</ul>
</div><div id="footer_navigation">
<ul id="menu-footer" class="menu"><li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-339">/<a href="http://www.trier-reporter.de/">Startseite</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344">/<a href="https://www.trier-reporter.de/category/meinung/">Meinung</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340">/<a title="Impressum" href="https://www.trier-reporter.de/impressum/">Impressum</a></li>
<li id="menu-item-42135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42135">/<a href="https://www.trier-reporter.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
</ul>  
</div><!--#footer_navigation-->
<div class="clear"></div>
</div><!--#bottom_elements-->
</div><!--#bottom_elements_background-->

</div><!-- #wrapper -->
</div><!-- #aligner -->

	

 

<script>
    jQuery(document).ready(function () {
		jQuery.post('https://www.trier-reporter.de?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='https://www.trier-reporter.de/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.trier-reporter.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/themes/theblog/js/cufon-yui.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/themes/theblog/js/top.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/themes/theblog/functions/easy-fancybox/fancybox/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/themes/theblog/functions/easy-fancybox/fancybox/jquery.mousewheel-3.0.4.pack.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-content/themes/theblog/functions/easy-fancybox/jquery.metadata.js?ver=2.1'></script>
<script type='text/javascript' src='https://www.trier-reporter.de/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Bauarbeiten in der Krahnenstraße</h1>' + "<p><strong>TRIER.<\/strong> Am Mittwoch, 20. M\u00e4rz, und Donnerstag, 21. M\u00e4rz 2019, arbeiten die Stadtwerke Trier an einem Hausanschluss in der Krahnenstra\u00dfe in der Trierer Innenstadt. Aufgrund der engen Platzverh\u00e4ltnisse kann es zu Verkehrsbehinderungen kommen. Die Stadtwerke Trier bitten um Verst\u00e4ndnis und stehen bei R\u00fcckfragen zur Bauma\u00dfnahme unter der Telefonnummer 0651 717-1623 gerne zur Verf\u00fcgung. (tr)<\/p>\n<div class=\"h5ab-print-button-container\">\n<div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #3c444f\"><i class=\"fa fa-print fa-lg\"><\/i><br \/>\n\t\t\t\t\t\t\t<span>Drucken<\/span><\/div>\n<\/div>\n<div class='yarpp-related'>\n<h3>Related posts:<\/h3><ol>\n<li><a href=\"https:\/\/www.trier-reporter.de\/kanalarbeiten-in-der-berliner-allee\/\" rel=\"bookmark\" title=\"Kanalarbeiten in der Berliner Allee\">Kanalarbeiten in der Berliner Allee <\/a><\/li>\n<li><a href=\"https:\/\/www.trier-reporter.de\/swt-arbeiten-kommende-woche-in-der-nagelstrasse\/\" rel=\"bookmark\" title=\"SWT arbeiten kommende Woche in der Nagelstra\u00dfe\">SWT arbeiten kommende Woche in der Nagelstra\u00dfe <\/a><\/li>\n<li><a href=\"https:\/\/www.trier-reporter.de\/bauarbeiten-in-der-ehranger-strasse\/\" rel=\"bookmark\" title=\"Bauarbeiten in der Ehranger Stra\u00dfe\">Bauarbeiten in der Ehranger Stra\u00dfe <\/a><\/li>\n<li><a href=\"https:\/\/www.trier-reporter.de\/baumassnahme-in-trier-west\/\" rel=\"bookmark\" title=\"Bauma\u00dfnahme in Trier-West\">Bauma\u00dfnahme in Trier-West <\/a><\/li>\n<\/ol>\n<\/div>\n" + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script><!--stats_footer_test--><script src="https://stats.wordpress.com/e-201912.js" type="text/javascript"></script>
<script type="text/javascript">
st_go({blog:'21083056',v:'ext',post:'43585'});
var load_cmc = function(){linktracker_init(21083056,43585,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #3c444f;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzen Cookies. Wenn Sie die Website weiter nutzen, stimmen Sie der Verwendung von Cookies zu.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Akzeptieren</a>
				</div>
				
			</div><!-- <script type="text/javascript" src="https://www.trier-reporter.de/wp-content/themes/theblog/fonts/.js"></script> -->
<script type="text/javascript">
Cufon.replace('h1,h2,h3,h4,h5,h6,.su-service-title, .su-heading-shell, p.recent_post-title a, .su_au_name, .su-pricing-title, .su-pricing-value, .slidemenu a', {hover: true });
</script>
<script type="text/javascript"> Cufon.now(); </script>
</body>
</html>